<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<title>How does root depth affect the nearby soil? | Soils Matter, Get the Scoop!</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://soilsmatter.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/oxygen/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Soils Matter, Get the Scoop! &raquo; Feed" href="https://soilsmatter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soils Matter, Get the Scoop! &raquo; Comments Feed" href="https://soilsmatter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Soils Matter, Get the Scoop! &raquo; How does root depth affect the nearby soil? Comments Feed" href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNsOgjAMhl/IMVGRK+Oz7NDIYN2WtYTw9g6MXhCzm6Z/+3/pQS5JmBgYAkucRfLzywWSSzIRBaHzsB5UY4hO8j+WwSsGK1IkPqga5t0EJEfgpMwkdvWzu2D8bEu7FKR1xFL7uLt0VnmVxKuHBl2oDTAxQ6ljUrw5EKxT4AGLrYZhun+pLR3KdtU7Pn/SOmUgEiWim1HwUAbt3BMfbdf1l1vbX8/jG+xojcQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s0.wp.com/wp-content/themes/pub/oxygen/style.css?m=1499391730h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='font-abel-css'  href='https://fonts.googleapis.com/css?family=Abel&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9zNEKwjAMheEXsoapIL0Qn2WrsUbapCwp297eqiDzZnf/gXyBqbggbMgG9sCMCqUOIPMSkYE4gNqS0E0lSN4H1R2sRK6upBqJFSa6RTQFk+KKaKsP/BICFqOm9BdbvyKKSxJ6I+G/4e6pp3GLjjgkiS0jtKvVfKNrvnQn3/nj4dz55wvo612c?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jlEKAjEMRC9kzS5a/8SztKXbRtKkNC26txdBEVH2a2bgPRi4VROEe+QOZZhKIyErIC/I2FfoOZaoUIcHua8p8j6o7uC/5UJHYe/ap23hVbSbhRw20OwacnrnlqUS0JEhSfI9fqTX93yEROIdPYFLOc/WniZ7mOx8fQAnm15Z?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S91iSW3T2rQb+vS2oD8cQyEQjnzcXeQSBdLoygQsbZ17gfR4r87yTv4ChEeTdIbOI33gMVAGyo2NgbMHZm1g4+rDBR2IwpAqQLnGXMOa80VEVwwSywSuRk2iua7Uhvv3I0gzwvIXs5CjHm8iAeOzdT77034Y1KHvj0rZFzMJcHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://soilsmatter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How do I keep more of the nitrogen in my soil?' href='https://soilsmatter.wordpress.com/2019/05/01/how-do-i-keep-more-of-the-nitrogen-in-my-soil/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" />
<link rel='shortlink' href='https://wp.me/p3Rg6r-sB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How does root depth affect the nearby soil?" />
<meta property="og:url" content="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" />
<meta property="og:description" content="Roots are not passive actors in the exchange of nutrients with soil. Their growth helps the plant, and the environment!" />
<meta property="article:published_time" content="2019-05-15T06:55:08+00:00" />
<meta property="article:modified_time" content="2019-05-16T12:49:16+00:00" />
<meta property="og:site_name" content="Soils Matter, Get the Scoop!" />
<meta property="og:image" content="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="dark soil with lighter roots showing in a gap" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="How does root depth affect the nearby soil?" />
<meta name="twitter:image" content="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=640" />
<meta name="twitter:image:alt" content="dark soil with lighter roots showing in a gap" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://soilsmatter.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://soilsmatter.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://soilsmatter.wordpress.com/osd.xml" title="Soils Matter, Get the Scoop!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
	<style type="text/css">
		#page {
			background-color: #ffffff		}
	</style>
	<style>
		html {
			font-size: 16px;
		}
		h1, h2, h3, h4, h5, h6, dl dt, blockquote, blockquote blockquote blockquote, .site-title, .main-navigation a, .widget_calendar caption {
			font-family: 'Abel', sans-serif;
		}
		.error, .entry-title a, .entry-content a, entry-summary a, .main-navigation > div > ul > li > a, .widget a, .post-navigation a, #image-navigation a, .pingback a, .logged-in-as a, .more-articles .entry-title a:hover, .widget_flickr #flickr_badge_uber_wrapper a {
			color: #0da4d3;
		}
		a:hover, .comment-meta a, .comment-meta a:visited {
			border-color: #0da4d3;
		}
		a.read-more, a.read-more:visited, .pagination a:hover, .comment-navigation a:hover, button, html input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span {
			background-color: #0da4d3;
		}
	</style>
<meta name="application-name" content="Soils Matter, Get the Scoop!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="What&#039;s the dirt on soil? Find out here." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://soilsmatter.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Roots are not passive actors in the exchange of nutrients with soil. Their growth helps the plant, and the environment!" />
	<style type="text/css">
			.site-title a {
			color: #458727;
		}
		</style>
	<link rel="amphtml" href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.menu-secondary li a:hover{background-color:#000}.menu-secondary li a:hover{background-color:rgba(0,0,0,.2)}.menu-secondary li{border-color:#252525}.menu-secondary li{border-color:rgba(37,37,37,.1)}.menu-secondary li a,.menu-secondary li.current-menu-item li a,.menu-secondary li.current-page-item li a{color:#ccc}.menu-secondary li li a{color:#888}.menu-secondary li.current-menu-item a,.menu-secondary li.current-page-item a{color:#848484}.menu-secondary li.current-menu-item li a:hover,.menu-secondary li.current-page-item li a:hover{color:#fff}body{background-color:#f4f4f4}.error,.entry-title a,.entry-content a,entry-summary a,.main-navigation>div>ul>li>a,.widget a,.post-navigation a,#image-navigation a,.pingback a,.logged-in-as a,.more-articles .entry-title a:hover,.widget_flickr #flickr_badge_uber_wrapper a{color:#026f90}a:hover,.comment-meta a,.comment-meta a:visited{border-color:#026f90}a.read-more,a.read-more:visited,.pagination a:hover,.comment-navigation a:hover,button,html input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#026f90}.entry-title a:hover,.entry-meta a:hover,.page-links a:hover,.comment-meta a:hover,.widget ul li a:hover,.widget_flickr #flickr_badge_uber_wrapper a:hover{color:#000}.menu-secondary,.menu-secondary li,.menu-secondary li a{background-color:#111}</style>
</head>

<body class="post-template-default single single-post postid-1773 single-format-standard no-js mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
						<h1 class="site-title"><a href="https://soilsmatter.wordpress.com/" title="Soils Matter, Get the Scoop!" rel="home">Soils Matter, Get the Scoop!</a></h1>
			<h2 class="site-description">What&#039;s the dirt on soil? Find out here.</h2>
		</hgroup>

		
		
			<a href="https://soilsmatter.wordpress.com/" title="Soils Matter, Get the Scoop!" rel="home">
				<img src="https://soilsmatter.files.wordpress.com/2013/08/cropped-sssa-cover.jpg" width="851" height="136" alt="" class="custom-header" />
			</a>

		
		<nav role="navigation" class="site-navigation main-navigation clear-fix">
			<h1 class="assistive-text">Main Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul>
<li class="page_item page-item-1"><a href="https://soilsmatter.wordpress.com/about/">About</a></li>
</ul></div>
		</nav>
	</header><!-- #masthead .site-header -->

	<div id="main" class="clear-fix">
		<div id="primary" class="site-content">
			<div id="content" role="main">

			
				
<article id="post-1773" class="clear-fix post-1773 post type-post status-publish format-standard has-post-thumbnail hentry category-environmentecology category-farminggardening category-life-in-soil tag-agriculture tag-climate tag-ecosystems tag-landscape tag-microbes tag-minerals tag-photosynthesis tag-plant-health tag-plants tag-root-health tag-roots tag-soil tag-soil-microbes tag-water">
	<header class="entry-header">
		<h1 class="entry-title">How does root depth affect the nearby soil?</h1>

		<div class="entry-meta">
			<span class="entry-date"><a href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" title="1:55 am" rel="bookmark"><time class="entry-date" datetime="2019-05-15T01:55:08-05:00" pubdate>May 15, 2019</time></a></span>			<span class="sep">&middot;</span>
			<span class="byline">by <span class="author vcard"><a class="url fn n" href="https://soilsmatter.wordpress.com/author/soilsmatter2011/" title="View all posts by soilsmatter2011" rel="author">soilsmatter2011</a></span></span>			<span class="sep">&middot;</span>
			in <a href="https://soilsmatter.wordpress.com/category/environmentecology/" rel="category tag">Environment/Ecology</a>, <a href="https://soilsmatter.wordpress.com/category/farminggardening/" rel="category tag">Farming/Gardening</a>, <a href="https://soilsmatter.wordpress.com/category/life-in-soil/" rel="category tag">Life in Soil</a>.			<span class="sep">&middot;</span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clear-fix">
		<p>Let’s say that the fundamental currency for exchange in the universe is energy. Even paper and digital money we handle each day is a proxy exchanged for and representing the energy we spent on someone else’s behalf.</p>
<div data-shortcode="caption" id="attachment_1779" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1779" data-attachment-id="1779" data-permalink="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/root-currency-original-drawing-jake-mowrer-tamu-900/#main" data-orig-file="https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg" data-orig-size="900,985" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="root currency original drawing jake mowrer tamu 900" data-image-description="" data-medium-file="https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=274" data-large-file="https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=470" class="alignnone size-full wp-image-1779" src="https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=470" alt="drawing of yellow sun, green corn plant with roots and fake money dropping from the corn" srcset="https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=470 470w, https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=137 137w, https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=274 274w, https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg?w=768 768w, https://soilsmatter.files.wordpress.com/2019/05/root-currency-original-drawing-jake-mowrer-tamu-900.jpg 900w" sizes="(max-width: 470px) 100vw, 470px"   /><p id="caption-attachment-1779" class="wp-caption-text">Energy (derived from the sun) is the only real currency plants trade in. They transfer energy and other products of photosynthesis to their roots, which stimulates important interactions with the most diverse ecosystem on the planet – the soil microbiome. Wherever roots grow, natural and agricultural soils benefit profoundly from these interactions. They provide enhanced nutrient and water access, organic matter, greater resilience to stress for above ground plants, and many other things. Original drawing by Jake Mowrer, TAMU</p></div>
<p>The plant Kingdom (with extremely rare exception) is very special in that its members use the energy from sunlight directly in order to grow. This process is called photosynthesis, and people piggy-back on plants to gather the energy we need. We call it harvesting. The energy from the sun is stored in the grains and vegetables we consume. In order to produce those grains and vegetables, plants must invest a significant amount of their energy into the development of their root systems.</p>
<p>Why? Well as it turns out, soils are in fact not quite the hospitable environment for plants that we generally think they are. Soil does provide <u>nearly</u> all the things a plant could need, including:</p>
<ol>
<li>physical anchoring to the Earth’s surface preventing massive loss of plant life to outer space,</li>
<li>many (but not all) nutrients required,</li>
<li>water storage, and</li>
<li>a habitat for beneficial organisms to interact with.</li>
</ol>
<p>However, the soil does not do all of this as freely as we might think. Plants are not passive actors in the soil environment, humming along to themselves idle while nutrients and water jump into their roots. Rather, it takes a substantial amount of effort by the plants to wrest and wrangle away the basics needed to eke out a living from the soil. As a matter of survival, then, they must invest some of the energy gained from sunlight in this process.</p>
<div data-shortcode="caption" id="attachment_1775" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1775" data-attachment-id="1775" data-permalink="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/roots-vertical-unedit-xcrop-x800/#main" data-orig-file="https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg" data-orig-size="800,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-HX400V&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1526383080&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roots vertical" data-image-description="" data-medium-file="https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=294" data-large-file="https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=470" class="alignnone size-full wp-image-1775" src="https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=470" alt="green leafs with root systems under them. the photo on the left shows many roots but the one on the right shows fewer as well as fewer plant leaves" srcset="https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=470 470w, https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=147 147w, https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=294 294w, https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg?w=768 768w, https://soilsmatter.files.wordpress.com/2019/01/roots-vertical-unedit-xcrop-x800.jpg 800w" sizes="(max-width: 470px) 100vw, 470px"   /><p id="caption-attachment-1775" class="wp-caption-text">Roots help plants get the nutrients and water they need for healthy growth. They also give back to the soil. The deeper and wider they go, the more benefits they provide to soil fertility and stable carbon storage in soils. While alive and active, roots redistribute carbon and nutrients throughout the soil profile. Shown, a comparison of soybean root systems – the plant on the right was subjected to drought conditions, which reduces the root system, and overall growth and yield of the plant. Credit: SV Fisk.</p></div>
<p>Soil can be thought of as an inanimate physical matrix of solid mineral particles with many small spaces in between. Plants’ roots must exert great physical energy to move soil particles aside to create space for their own existence. This costs photosynthetic energy (an exchange of currency).  There is a limit to the force which roots may exert. Therefore, compacted soils prevent exploration by roots through the soil volume simply due to excessive requirements in penetrative force. Tilth, an admittedly antiquated but still relevant term, captured in its description a set of soil conditions wherein root proliferation was favored. Today, we still consider buildup of organic matter and absence of compaction to favor root growth and the associated benefits of a robust soil microbial ecosystem.</p>
<p>Soil nutrients are often bound in chemical forms that plants simply cannot access easily. Any nutrient must be dissolved in water prior to plant uptake. So plants have evolved different ways of taking up different nutrients. Some may freely pass from soil solution into the root while others require some expense of energy to ‘absorb’. However, soil minerals interact chemically with nutrients in ways that limit their solubility. Soil organic matter forms insoluble complexes with nutrients like nitrogen, phosphorus, sulfur, and micronutrients. Plants must therefore spend photosynthetic energy producing and releasing (exuding) <a href="https://www.soils.org/discover-soils/story/root-exudates-affect-soil-stability-water-repellency">a complex cocktail of their own chemicals</a> through the root system to improve the chances of dissolving nutrients. Again, roots are earning their investment by working hard to get what the plant needs.</p>
<p>Soil acts a little like a sponge, exerting a pressure that holds water in its matrix of solids and spaces. Plant roots must exert an opposing and greater pressure on that water in order to absorb it. The less water there is, the more energy it takes.</p>
<p>Plants also like their tiny ‘friends and helpers’ in the soil. Plants perform better when they interact with naturally-occurring soil microorganisms that include bacteria, fungi, nematodes, arthropods, and insects. Many of these organisms feed on soil organic matter, so soils with very little organic matter also tend to support low levels of beneficial organisms. Plants like a dirty environment, teeming with life. The reasons are more complex, but the result is simple. More roots grow in the soil when there is organic matter present.</p>
<p>Furthermore, beneficial organisms are also known to help offset the negative effects of other tiny organisms that may eat plant roots or infect them, causing diseases. They may compete with non-beneficial organisms for food and other resources, reducing numbers. And in many cases, they can actively assist in plant defense against disease and root feeding.</p>
<div data-shortcode="caption" id="attachment_1777" style="width: 648px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1777" data-attachment-id="1777" data-permalink="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/corn-roots-in-northeast-kansas-deep-soil-cracks/#main" data-orig-file="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg" data-orig-size="638,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Emma Gantz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Without soils our crops can not grow. This summer it did not rain near Lawrence, Kansas and the soils cracked. While walking the tiled field I noticed the roots in the cracks. We tried pumping water into the tile system but still could not get enough water to the corn.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Corn roots in Northeast Kansas deep soil cracks&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Corn roots in Northeast Kansas deep soil cracks" data-image-description="" data-medium-file="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=257" data-large-file="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=470" class="alignnone size-full wp-image-1777" src="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=470" alt="dark soil with lighter roots showing in a gap" srcset="https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=470 470w, https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=128 128w, https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg?w=257 257w, https://soilsmatter.files.wordpress.com/2019/05/ourrootsrundeepemmagantzcssa-crop-svf.jpg 638w" sizes="(max-width: 470px) 100vw, 470px"   /><p id="caption-attachment-1777" class="wp-caption-text">Roots are made of different stuff than plant tops, or shoots. They contain a lot more lignin than shoots, which lasts longer in the soil. This provides more stable and longer lasting soil organic carbon. Credit: Emma Gantz</p></div>
<p>Plant roots complete a cycle in the soil. The deeper they go, the more benefits they provide to soil fertility and stable carbon storage in soils. While alive and active, roots redistribute carbon and nutrients throughout the soil profile. When roots die, they decay, leaving behind more organic matter – providing residual benefits to the next season’s plants. Roots are made of different stuff than plant tops, or shoots. They contain a lot more lignin than shoots, which lasts longer in the soil. This provides more stable and longer lasting soil organic carbon.</p>
<p>Managed lands under agricultural production represent the areas with the most potential for improving soil fertility and increasing carbon storage. These benefits will be realized only by paying more attention to roots. Proper management can encourage our crop roots to proliferate through the soil in a way that provides an economic return in terms of both energy and money back to the farmer. This can help us better realize the sometimes apparently conflicting (though in reality often aligned) goals of providing global food security through long-term and sustainable soil productivity, and shifting the excessive carbon floating around the Earth’s atmosphere back into its soils.</p>
<p>By Jake Mowrer, TAMU</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1773" class="share-twitter sd-button share-icon" href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1773" class="share-facebook sd-button share-icon" href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-57022295-1773-5cde362d0507a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=57022295&amp;post_id=1773&amp;origin=soilsmatter.wordpress.com&amp;obj_id=57022295-1773-5cde362d0507a' data-name='like-post-frame-57022295-1773-5cde362d0507a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">Tags: <a href="https://soilsmatter.wordpress.com/tag/agriculture/" rel="tag">agriculture</a>, <a href="https://soilsmatter.wordpress.com/tag/climate/" rel="tag">climate</a>, <a href="https://soilsmatter.wordpress.com/tag/ecosystems/" rel="tag">ecosystems</a>, <a href="https://soilsmatter.wordpress.com/tag/landscape/" rel="tag">landscape</a>, <a href="https://soilsmatter.wordpress.com/tag/microbes/" rel="tag">microbes</a>, <a href="https://soilsmatter.wordpress.com/tag/minerals/" rel="tag">minerals</a>, <a href="https://soilsmatter.wordpress.com/tag/photosynthesis/" rel="tag">photosynthesis</a>, <a href="https://soilsmatter.wordpress.com/tag/plant-health/" rel="tag">plant health</a>, <a href="https://soilsmatter.wordpress.com/tag/plants/" rel="tag">plants</a>, <a href="https://soilsmatter.wordpress.com/tag/root-health/" rel="tag">root health</a>, <a href="https://soilsmatter.wordpress.com/tag/roots/" rel="tag">roots</a>, <a href="https://soilsmatter.wordpress.com/tag/soil/" rel="tag">soil</a>, <a href="https://soilsmatter.wordpress.com/tag/soil-microbes/" rel="tag">Soil Microbes</a>, <a href="https://soilsmatter.wordpress.com/tag/water/" rel="tag">Water</a></footer></article><!-- #post-1773 -->

				
					<nav role="navigation" id="nav-below" class="site-navigation post-navigation clear-fix">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://soilsmatter.wordpress.com/2019/05/01/how-do-i-keep-more-of-the-nitrogen-in-my-soil/" rel="prev"><span class="meta-nav">&larr;</span> How do I keep more of the nitrogen in my soil?</a></div>		
	
	</nav><!-- #nav-below -->
	
				
	
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/15/how-does-root-depth-affect-the-nearby-soil/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://soilsmatter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e07a59c2a9" /><input type="hidden" name="_wp_http_referer" value="/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsoilsmatter.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fc1ad91bf" /></p>
<input type="hidden" name="genseq" value="1558066733" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
			</div><!-- #content -->
		</div><!-- #primary .site-content -->

<div id="secondary" class="clear-fix" role="complementary">


	<div class="widget-area" role="complementary">

	
	<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://soilsmatter.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></aside><aside id="media_image-3" class="widget widget_media_image"><h1 class="widgettitle">Learn more</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.soils.org/discover-soils"><img width="240" height="204" src="https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg" class="image wp-image-1609 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg 240w, https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg?w=150&amp;h=128 150w" sizes="(max-width: 240px) 100vw, 240px" data-attachment-id="1609" data-permalink="https://soilsmatter.wordpress.com/a-ferric-soil-profile-on-basalt-in-southeast-brazil-4/" data-orig-file="https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg" data-orig-size="240,204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Marcelo Nakashima&quot;,&quot;camera&quot;:&quot;Canon PowerShot A640&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1220126611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.3&quot;,&quot;iso&quot;:&quot;40345&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;A ferric soil profile on Basalt, in southeast Brazil&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="A ferric soil profile on Basalt, in southeast Brazil" data-image-description="" data-medium-file="https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg?w=240" data-large-file="https://soilsmatter.files.wordpress.com/2018/03/learn-more-button-for-soils-matter-2-291-81.jpg?w=240" /></a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 470 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="57022295"/>
                    <input type="hidden" name="source" value="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="80a0dfe9be" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widgettitle">Categories</h1>		<ul>
				<li class="cat-item cat-item-674262"><a href="https://soilsmatter.wordpress.com/category/environmentecology/">Environment/Ecology</a>
</li>
	<li class="cat-item cat-item-9567499"><a href="https://soilsmatter.wordpress.com/category/farminggardening/">Farming/Gardening</a>
</li>
	<li class="cat-item cat-item-412809"><a href="https://soilsmatter.wordpress.com/category/human-health/">Human Health</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://soilsmatter.wordpress.com/category/infrastructure/">Infrastructure</a>
</li>
	<li class="cat-item cat-item-53214235"><a href="https://soilsmatter.wordpress.com/category/life-in-soil/">Life in Soil</a>
</li>
	<li class="cat-item cat-item-72196609"><a href="https://soilsmatter.wordpress.com/category/soil-basics/">Soil Basics</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://soilsmatter.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-55494977"><a href="https://soilsmatter.wordpress.com/category/urban-soils/">Urban soils</a>
</li>
		</ul>
			</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widgettitle">Archives</h1>		<ul>
				<li><a href='https://soilsmatter.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://soilsmatter.wordpress.com/2013/08/'>August 2013</a></li>
		</ul>
			</aside><aside id="linkcat-227945129" class="widget widget_links"><h1 class="widgettitle">Other blogs of interest</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://agroecologyaz.wordpress.com/" target="_blank">Agroecology in Arizona</a></li>
<li><a href="http://www.deeproot.com/blog/" target="_blank">Green Infrastructure for Your Community</a></li>

	</ul>
</aside>
<aside id="meta-2" class="widget widget_meta"><h1 class="widgettitle">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://soilsmatter.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://soilsmatter.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://soilsmatter.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>
	</div><!-- .widget-area -->

</div><!-- #secondary --><div id="tertiary" class="widget-area" role="complementary">

	
	<aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widgettitle">RSS</h1><ul><li><a href="https://soilsmatter.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://soilsmatter.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widgettitle">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://soilsmatter.wordpress.com/2015/03/18/why-do-farmers-use-fertilizers/" class="bump-view" data-bump-view="tp">
						Why do farmers use fertilizers?					</a>
										</li>
								<li>
										<a href="https://soilsmatter.wordpress.com/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" class="bump-view" data-bump-view="tp">
						How does root depth affect the nearby soil?					</a>
										</li>
								<li>
										<a href="https://soilsmatter.wordpress.com/2015/05/01/what-type-of-soil-is-good-for-a-foundation-for-buildings-or-houses/" class="bump-view" data-bump-view="tp">
						What type of soil is good for a foundation for buildings or houses?					</a>
										</li>
								<li>
										<a href="https://soilsmatter.wordpress.com/2015/06/30/what-types-of-animals-live-in-the-soil-why-is-soil-condition-important-to-them/" class="bump-view" data-bump-view="tp">
						What types of animals live in the soil? Why is soil condition important to them?					</a>
										</li>
								<li>
										<a href="https://soilsmatter.wordpress.com/2013/08/29/soil-formation/" class="bump-view" data-bump-view="tp">
						How long does soil take to form?					</a>
										</li>
				</ul></aside>
</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	
	<footer id="colophon" class="site-footer clear-fix" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
			</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201920y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/soilsmatter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/soilsmatter.wordpress.com\/wp-login.php?action=logout&_wpnonce=336532b6af","homeURL":"https:\/\/soilsmatter.wordpress.com\/","postID":"1773","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="57022295" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://soilsmatter.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Soils Matter, Get the Scoop!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df46c4f184" /><input type="hidden" name="_wp_http_referer" value="/2019/05/15/how-does-root-depth-affect-the-nearby-soil/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/soilsmatter.wordpress.com\/2019\/05\/15\/how-does-root-depth-affect-the-nearby-soil\/":1773};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"57022295","siteName":"Soils Matter, Get the Scoop!","siteURL":"http:\/\/soilsmatter.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/oxygen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/soilsmatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7a2034452e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"80a0dfe9be\" \/>","referer":"https:\/\/soilsmatter.wordpress.com\/2019\/05\/15\/how-does-root-depth-affect-the-nearby-soil\/","canFollow":"1","feedID":"79220832","statusMessage":"","customizeLink":"https:\/\/soilsmatter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F","postID":"1773","shortlink":"https:\/\/wp.me\/p3Rg6r-sB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/soilsmatter.wordpress.com\/1773","statsLink":"https:\/\/wordpress.com\/stats\/post\/1773\/soilsmatter.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Oxygen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 470 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/soilsmatter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"daa4e3bfb8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/soilsmatter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsoilsmatter.wordpress.com%2F2019%2F05%2F15%2Fhow-does-root-depth-affect-the-nearby-soil%2F","blog_id":"57022295","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=57022295&v=wpcom&tz=-5&user_id=0&subd=soilsmatter","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SHSbMDEXhCfgrLEa53mNjsZ69+TgjoVVKrylMg+Nx/5kYSOIUPI0rI0cEUN6dZYfpCzlS8iudJiYOmwB5aXAgU6FYwD+g3OHfgKSeUk421oIYzK7JVzwkMom+C2GtDQ6EE7aDyGiYRBu2IqvGLQqxbYRWXA/IXximOoQrP1Ft8f0lt4X8OlADr6enQWBMktxphVq0zdi5OiMXYGqj8Rr0CEo9h99k+FTEr3vEbSGWMYSfff0iWcliv+rmxqbo5a8NKKYmFw0kJONZeYBmv5emQPWTw1O/leneU5kl/Bp8hZnJ1CktwpwtBObyW9+df94fDyvD8ed4/2ExV9Hrg='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'57022295','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'57022295','v':'wpcom','tz':'-5','user_id':'0','post':'1773','subd':'soilsmatter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dkVGJJUnZvbyZ2U0g9LzAsWVFHW28/U0JfcD9SNVZobUxCQ0cwP0RJPWxXdC9GcXVQVCxyXUJUeHk4bk9OV0VYclJVeEQ5Yz82dUVCck9xODNoWXA1WC00QzFkeV9sLmN+TFFWJSZhQ2RmRlhVOUI0TGUmQVl5LDVlXWlPX3o0SGl5ZTNLPy9tSm42QlU/dWQ5dDddYi9jRDBkS3Vuc35xTVlrMnpiVS9Iai4uVTdEM1VpNT9jfnVxRlF1V2w9NzdsdzFhRm9ZWlh6NXcxLVRYVUhDbkFRS0E1UTRnT0NOaEU/NnNqW1c='}]);
_stq.push([ 'clickTrackerInit', '57022295', '1773' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>